A minha Keeway deixou-me a pé....

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A minha Keeway deixou-me a pé....

Mensagem por Jose mafra em Dom Maio 28, 2017 10:08 pm

Boas, eu sou novo aqui e nestas andancas, há cerca de um mes comprei uma Keeway superlight usada, a mota tinha 50 mil klm mas disseram que tinha sido sempre acompanhada pelo stand e que ja tinha viajado bastante... Eu tenho utilizado no meu dia a dia e nao tinha tido problemas, eu vivo em aveiro mas sou do alentejo e este fim de semana resolvi ir visitar a familia, isto para dizer que apos os 300klm de viagem a moto comecou a fazer barulhos no motor, mais andava mais barulhos fazia, resultado vim de taxi e ela há de chegar de reboque, espero que o motor nao tenha 'morrido", queria saber se costumas fazer viagens de longa distancia?pois fiquei com duvidas da resistencia da mota em longas viagens...

Jose mafra

Mensagens : 7
Data de inscrição : 24/05/2017

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por MarcoSL125 em Dom Maio 28, 2017 11:26 pm

Olá Jose. Parece que és de perto Smile sou de Lourosa praticamente (Picôto/Grijó).

A semana passada adquiri a minha Superlight. Mais ou menos como tu. É usada e tem 24000klm. Oleo mudado, vela nova, sempre assistida no stand e só um dono. Está bem estimada. Uma coisita minima aqui e ali que se fosse comigo numa mota nova junca aconteceria.

Como nao tinha experiência em motas optei por uma usada.

Nao gosto de comprar veiculos usados, e tive de "estudar" bem o que ia fazer. Nao era so o querer muito. Quando a fui ver ja havia pedido fotos antes, pois nao ia fazer quase 40 klm sem saber ao que ia. Vi tudo de uma ponta a outra. Sempre com medo. Mas la fiz o negócio. Foi complicado perceber o que tinha de ver. Mas nao estou livre de acontecer o mesmo que a ti.

Ás vezes temos de ver (seja carros ou motas) se os anos/€/klm estao de acordo com aquilo que vemos.

Abraço Wink

MarcoSL125

Mensagens : 216
Data de inscrição : 21/05/2017

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por LUMMA em Seg Maio 29, 2017 11:08 am

Caríssimo companheiro

É com grande tristeza que leio o teu post.

1° - os motores da SL são fiáveis e não dão bronca por dá cá aquela palha.

Dito isto passamos ao 2° ponto

- não quero dizer que seja exactamente isto que te aconteceu, mas pela tua discrição fez logo lembrar-me sobre um caso que li, na caixa do filtro de ar, para além da esponja (o filtro em si) tens também uma armação em metal a segurar a dita, e o que segura essa armação de metal é um parafuso e uma porca.
Normalmente o aperto desse parafuso faz-se com a porca do lado da entrada do motor.
E o que já li foi que a porca desapertou-se e foi sugada para o interior do motor com as graves consequências que isso representa.

Espero mesmo que não tenha sido isso que aconteceu com a tua menina, mas escrevo só para alertar que temos que nos ir familiarizando com as mesmas, pois para além de ser uma mota de fácil aprendizagem em condução, também é uma mota muito simples de perceber todo o seu funcionamento e por conseguinte devemos verificar periodicamente os seus sistemas, principalmente porcas e parafusos.

Quando souberes o que realmente se passou, deixa aqui o teu feedback.

____________________________________________________________________
Kms de saudações a todos os companheiros do asfalto.

[Você precisa estar registrado e conectado para ver esta imagem.] numa imitação ...

- Keeway Superligth 125 - "Black Mamba" - Vendida e já com muita nostalgia....
avatar
LUMMA
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 439
Data de inscrição : 24/09/2015
Idade : 44
Localização : Cartaxo

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por SL125 em Seg Maio 29, 2017 2:08 pm

Boas companheiro,

Já te respondi pela página de facebook do grupo, mas vou transcrever para aqui a resposta.

Uma mota usada é sempre um risco, não porque possa ter ferrugem ou alguma peça solta, que isso resolve-se... o grande problema é:
O anterior dono fez revisões a tempo e horas e colocou um óleo apropriado? (na maior parte dos casos isso nunca se saberá...)
Mesmo que tenha feito, as avarias podem sempre ocorrer, embora não sejam regra na Keeway, olha estes exemplos:
Eu já fiz na minha Superlight 689 km num dia, em pleno agosto, com temperaturas na ordem dos 30-35 graus e sem problemas.
Ainda ontem, no passeio ao alentejo vários companheiros fizeram 350 a 400km sem problemas.

No teu caso, pode ser um rolamento danificado, ou na melhor das hipóteses, válvulas completamente desafinadas... e isso tem afinação / reparação, e acrescento agora depois de ver o relato aqui que também pode ser necessidade de segmentos, pois a partir dessa kilometragem é efeito do normal desgaste de um motor.

Só uma nota, apertaste com ela nessa viagem?, fizeste alguma pausa no percurso?
Vai dando notícias.
Abraços
SL125

PS: Já agora, essa era a mota do José Andril?
Em Aveiro, matrícula JE e com mais de 50mil km... não estou a ver outra. Laughing Laughing Laughing Se sim, e do que o conheço, é verdade o que te foi dito: mota cuidada e grandes viagens na mesma.

____________________________________________________________________
[Você precisa estar registrado e conectado para ver este link.] + [Você precisa estar registrado e conectado para ver este link.]
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por Jose mafra em Seg Maio 29, 2017 11:32 pm

Na viagem parei tres vezes...nao foi por muito tempo,15 min mais ou menos...fui na media dos 90klm/h. Sim a mota era desse camarada.. Quando sober o que realmente se passa publico aqui...espero que nao tenha murrido,pelo menos liga e anda por isso há de ter conserto..
Boas voltas Wink espero poder andar de novo brevemente...

Jose mafra

Mensagens : 7
Data de inscrição : 24/05/2017

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por SL125 em Ter Maio 30, 2017 9:20 am

Ok José,

Fizeste corretamente as paragens e a velocidade cruzeiro. Não era razão para o que aconteceu.
Portanto, tratar-se-á de uma avaria simples, vais ver.

Abraços e vai dando notícias
thumb up v riding

____________________________________________________________________
[Você precisa estar registrado e conectado para ver este link.] + [Você precisa estar registrado e conectado para ver este link.]
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por Jose mafra em Sab Jun 10, 2017 10:04 am

Boas pessoal, a maquina já está na estrada outra vez... O problema era os rolamentos da combota, o pisca era mau contacto, o arranjo ainda foi uns trocos bons mas o que intereça é que ela não morreu. Wink
Boas voltas

Jose mafra

Mensagens : 7
Data de inscrição : 24/05/2017

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por pmclio em Sab Jun 10, 2017 11:41 am

Boa. Pena é teres gasto assim tanto.. Mas agora ja podes disfrutar da maquina a vontade. Very Happy
avatar
pmclio

Mensagens : 95
Data de inscrição : 03/02/2016
Localização : Chamusca

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por LUMMA em Sab Jun 10, 2017 10:19 pm

Jose mafra escreveu:Boas pessoal, a maquina já está na estrada outra vez... O problema era os rolamentos da combota, o pisca era mau contacto, o arranjo ainda foi uns trocos bons mas o que intereça é que ela não morreu. Wink
Boas voltas


thumb up v


____________________________________________________________________
Kms de saudações a todos os companheiros do asfalto.

[Você precisa estar registrado e conectado para ver esta imagem.] numa imitação ...

- Keeway Superligth 125 - "Black Mamba" - Vendida e já com muita nostalgia....
avatar
LUMMA
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 439
Data de inscrição : 24/09/2015
Idade : 44
Localização : Cartaxo

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por ruiramosilva em Dom Jun 11, 2017 10:58 am

Bem vindo de novo á estrada e obrigado por vir aqui dar noticias sobre o arranjo.

Abraço v v

____________________________________________________________________
Devagar mas com muito estilo
avatar
ruiramosilva
Veterano Superlight
Veterano Superlight

Mensagens : 557
Data de inscrição : 21/03/2015
Idade : 46
Localização : Mafra / Ericeira

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por SL125 em Seg Jun 12, 2017 1:47 pm

Boas notícias!
E afinal o SL125 tinha razão no rolamento. Quanto mais estas máquinas avariam mais gosto delas.... cof... cof.... isto soou mal pra catano Shocked

O que eu queria dizer é que quanto mais conhecemos estas máquinas e a forma como facilmente conseguimos apontar os potenciais problemas, mais confiança nos dá para rolar nas mesmas.

Abraço e vai dando notícias das tuas viagens!
thumb up v riding

____________________________________________________________________
[Você precisa estar registrado e conectado para ver este link.] + [Você precisa estar registrado e conectado para ver este link.]
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: A minha Keeway deixou-me a pé....

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum