Luzes falharam blackster

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luzes falharam blackster

Mensagem por Chefrider em Qua Fev 22, 2017 8:56 pm

Boas pessoal, não sei porque mas deixei de ter médios na mota, já vi se era a lâmpada fundida mas não, penso que seja um o fusível queimado mas não sei onde estão os fusíveis na mota alguém pode ajudar ? Fiz o teste e são os cabos que não tem corrente..

Chefrider

Mensagens : 4
Data de inscrição : 04/02/2017

Voltar ao Topo Ir em baixo

Re: Luzes falharam blackster

Mensagem por SL125 em Qui Fev 23, 2017 9:37 am

Viva Chefrider!

Eu tive o mesmo problema na Landcruiser, mas era mesmo a lâmpada, à vista parecia boa, mas o filamento do médio estava fundido. Mas se já testaste que não chega corrente, essa hipótese deve estar descartada.

Toda a parte elétrica da mota está naquela bolha tipo lágrima por baixo do depósito, do lado esquerdo da mota. Tiras os parafusos e ficam as ligações à vista. Na minha não há fusíveis para as luzes, na tua não sei.
De qualquer forma se tens máximos e mínimos, mesmo havendo fusível, seria o mesmo para isso tudo, portanto, não me parece.

Sugiro-te tirares essa tampa de lágrima e seguires o fio, até à ficha, e ver primeiro se está tudo bem encaixado e depois se vem corrente do interruptor de médios, pois vou mais para a falha ser no interruptor das luzes...

Depois dá feedback.

thumb up v riding

____________________________________________________________________
[Você precisa estar registrado e conectado para ver este link.] + [Você precisa estar registrado e conectado para ver este link.]
avatar
SL125
Admin

Mensagens : 2263
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Luzes falharam blackster

Mensagem por Chefrider em Qui Fev 23, 2017 11:28 am

Eu máximos tb não tenho suponho eu porque aquilo tem duas lâmpadas a pequena funciona bem agora a grande é que não reage, ontem ainda tentei tirar essa tampa tirei os parafusos mas parece tar colada aquilo tem algum truque para tirar a tampa e só puxar? É que tenho medo de a partir.. mas hoje vou tentar outra vez se não conseguir vou a motoneta ver o que se passa..

Chefrider

Mensagens : 4
Data de inscrição : 04/02/2017

Voltar ao Topo Ir em baixo

Re: Luzes falharam blackster

Mensagem por SL125 em Qui Fev 23, 2017 11:47 am

A lâmpada de baixo, a pequena, é de mínimos.
A maior é que dá médios e máximos.

Sim, tem truque, existe ainda outro parafuso metido na parte de trás da caixa, e que rosca na lágrima. E para o conseguires tirar, tens de tirar essa caixa fora primeiro.
Procura uma pequena chapa em L que fixa essa caixa ao quadro da mota. Desaparafusa-a e depois com a caixa fora, vês logo o tal parafuso que falta para se conseguir tirar a lágrima.
Se não tens máximos nem médios...e a lâmpada está boa aponto para fio mal ligado. Revê bem se as fichas estão bem ligadas.

thumb up v riding

____________________________________________________________________
[Você precisa estar registrado e conectado para ver este link.] + [Você precisa estar registrado e conectado para ver este link.]
avatar
SL125
Admin

Mensagens : 2263
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Luzes falharam blackster

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum