[Problema] KSL Morta!! Vela nova sem efeito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Ter Ago 16, 2016 10:33 am

Boas pessoal,

Estou bastante preocupado e com dificuldades em fazer o despite deste problema que começou ontem e repetiu-se hoje de manhã.

Na sexta mudei o óleo, limpei filtros de ar e óleo e ainda lubrifiquei e apertei a corrente. No Sábado fui de Lisboa até Milfontes e a mota portou-se lindamente riding ; Domingo idem aspas.

Segunda começa o problema. Quando me preparava para voltar a Lisboa fui para ligar a KSL e ela não pega. Nem sequer faz tentativa, como se tivesse com a bateria morta. A Maria, atrapalhada, disse-me que segundos antes tinha rodado o punho do acelarador. Pensei: Ok "perfeito", está simplesmente engasdada. Fechei a torneira, esperei 1 ou 2 minutos, coloquei o ar no meio (coloco sempre quando ela está parada durante várias horas) e lá foi. Pegou imediatamente! À primeira e sem esforço. A partir daí fiz várias paragens, e ela nunca teve qualquer problema. Sempre à primeira.

Hoje de manhã = mesma história. Mal tento colocar a KSL a trabalhar parece que está sem bateria. Nem faz esforço para arrancar. Fiz o mesmo procedimento, e ela pegou, novamente à primeira e sem esforço.

1- Acho muitaaaa coincidência alguém ter passado pela mota e ter acelarado, para a engasgar novamente!
2- Nas duas vezes notei que deixei o botão das luzes ON quando cheguei de manhã à KSL (mas isto não tem influência certo?)
3- Mudei o óleo à pouco tempo, sexta-feira, e coloquei 1L (Motul 4T 5100). Mas drenei muitoo bem, até à última gota, e verifiquei o nível sempre. Neste momento está no High com ela bem centrada, mas basta inclinar muito muito ligeiramente que o nível tanto sobe ou desce de imediato.
4- Deixei a mota cair, parado, há uns dias, 4ªf ou 5ªf. Mas ela estava a trabalhar, foi abaixo e engasgou..


O que acham que pode ser ? Bateria ? Vela ? Estou sem ideias e bastante preocupado.. No

Muito obrigado pelo vosso tempo! Sei que o texto é longo, mas foi para dar o máximo de informação possível!

Obrigado, e abraço  riding


Última edição por rahman em Qui Ago 18, 2016 7:48 pm, editado 1 vez(es)

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qua Ago 17, 2016 2:48 pm

UPDATE:

Ontem fiz a manutênção da vela (obrigado Master pelo DYI no youtube) Aplausos , e hoje de manhã não houve qualquer problema.
Neste momento não consigo ter a certeza se o problema era da vela (parecia em bom estado),  ou não, mas poderá ser visto que ja leva 11000km (vela origem - torch). De qualquer forma já está a caminho uma NGK Smile

Abraço riding

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por SL125 em Qua Ago 17, 2016 8:09 pm

Companheiro, era a vela de certeza. Com esses kms a vela de origem não está morta, está mumificada!!!!!

Abraços

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2264
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por Joaquim Marques em Qua Ago 17, 2016 9:21 pm

A vela pode estar a pedir troca.

____________________________________________________________________
v Sempre pronto para rolar riding
avatar
Joaquim Marques
Veterano Superlight
Veterano Superlight

Mensagens : 409
Data de inscrição : 22/03/2015
Idade : 57
Localização : Quinta do Conde (Sesimbra)

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qua Ago 17, 2016 10:53 pm

Viva,

Pois, também acredito que seja a vela.

Ja mandei vir uma Torch (para ficar como suplente - obrigado pela dica SL125) e uma NGK Very Happy

Espero não ficar mal entretanto..

Abraço aos dois e obrigado pela ajuda!

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por SL125 em Qua Ago 17, 2016 11:36 pm

Mandaste vir uma Torch???
Essa marca não tem a fiabilidade de uma NGK nem perto... cancela a encomenda e msnda mas é vir uma NGK.

Abraços

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2264
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qui Ago 18, 2016 9:08 am

@SL125 escreveu:Mandaste vir uma Torch???
Essa marca não tem a fiabilidade de uma NGK nem perto... cancela a encomenda e msnda mas é vir uma NGK.

Abraços

Não.. mandei vir duas: 1 NGK iridium e 1 Torch. A Torch vou usar na "mala" como suplente.. eheh

SL125 vou seguir o conselho, cancelei a Torch e enquanto espero pela Iridium 9, vou hoje à motovest comprar uma DPR8EA-9 por 3.3€. Já li que não tiveste boas experiências com esta vela.. mas preciso mesmo de uma urgente porque a KSL ainda hoje teve dificuldades..

Abraço riding

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qui Ago 18, 2016 7:54 pm

Viva pessoal,

Precisava da vossa ajuda por favor.

Hoje ia buscar a vela nova para a KSL a seguir ao trabalho e chapéu! Não pegou nem por nada. Cravei uma boleia e fui rápido a loja buscar a vela. No caminho para a mota pensei "se ela N pega com a vela nova, estou feito!" Dito feito..

1- troquei a vela: não pega
2- encostei a vela com cabo ligado a mota, nada de faísca. Pensei, será a bateria ?
3- a luz do neutro acende, os médios também é os máximos também, pode mesmo assim ser a bateria ?

Ela nem sequer se esforça para arrancar. Mal pressiono o arranque só ouço um cliq cliq cliq. (Quando chegar a casa coloco o som que gravei).

Há alguma coisa que possa tentar antes de levar a uma oficina e ficar sujeito ao que eles me indicarem ? Sad

Muito obrigado !

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por Master6680 em Qui Ago 18, 2016 9:55 pm

Mas se pegares ao Kick?? Ela pega? Pode ser o motor de arranque.....foi se! Já viste o fusível da Bateria? Vê tb se tens a ficha do Regulador de Corrente se está bem encaixado....fica do lado direito aparafusado a caixa dos filtros. Abraço

____________________________________________________________________

www.youtube.com/c/Master6680
avatar
Master6680
Parceiro Oficial KRP
Parceiro Oficial KRP

Mensagens : 438
Data de inscrição : 21/03/2015
Idade : 35
Localização : Alverca

http://www.youtube.com/Master6680

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qui Ago 18, 2016 10:38 pm

O som que ela faz é este: https://dl.dropboxusercontent.com/u/2135401/KSL.m4a

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Qui Ago 18, 2016 10:39 pm

@Master6680 escreveu:Mas se pegares ao Kick?? Ela pega? Pode ser o motor de arranque.....foi se! Já viste o fusível da Bateria? Vê tb se tens a ficha do Regulador de Corrente se está bem encaixado....fica do lado direito aparafusado a caixa dos filtros. Abraço

1- vou tentar com o kick..
2- não, vou procurar onde fica! Mas é normal ela ter luzes etc ? (se for problema da bateria?)
3- Sim.. é uma ficha mesmo junto a caixa do filtro né? Está bem encaixada..

Que azar confused

Obrigado pela ajuda!

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Sex Ago 19, 2016 11:39 am

@Master6680 escreveu:Mas se pegares ao Kick?? Ela pega? Pode ser o motor de arranque.....foi se! Já viste o fusível da Bateria? Vê tb se tens a ficha do Regulador de Corrente se está bem encaixado....fica do lado direito aparafusado a caixa dos filtros. Abraço

Uma vez mais preciosa a tua ajuda Master, muito obrigado:

Usei o kick e ela pegou sem problemas. Ora, se fosse a bateria/fusivel/etc ela nao pegava com o kick certo ?

O facto dela pegar com o kick = motor de arranque morto Sleep , certo ?

Vou analisar agora arranjar motor arranque vs comprar novo..

Pelo que li e percebi, ainda poderá ser a bateria! Porque o kick não precisa de bateria para arrancar! Vou ver a melhor maneira de fazer o despite e depois dou feedback Smile

Muito muito obrigado Master! Estava prestes a chamar o reboque !! cheers

____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por SL125 em Sex Ago 19, 2016 4:15 pm

É bateria rahman.
Procura uma e até lá segue o conselho do Master e mete de kick.

Se a carga da bateria for fraca as luzes podem ainda assim acender, mas sem força para o motor de arranque.

Abraços

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2264
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por Master6680 em Sex Ago 19, 2016 8:13 pm

Ainda bem que pude ajudar Virtualmente thumb up cheers
Abraço

____________________________________________________________________

www.youtube.com/c/Master6680
avatar
Master6680
Parceiro Oficial KRP
Parceiro Oficial KRP

Mensagens : 438
Data de inscrição : 21/03/2015
Idade : 35
Localização : Alverca

http://www.youtube.com/Master6680

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por Joaquim Marques em Sex Ago 19, 2016 8:23 pm

A bateria debita 12V?
Se calhar precisa de ser substituída.

____________________________________________________________________
v Sempre pronto para rolar riding
avatar
Joaquim Marques
Veterano Superlight
Veterano Superlight

Mensagens : 409
Data de inscrição : 22/03/2015
Idade : 57
Localização : Quinta do Conde (Sesimbra)

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por rahman em Sab Ago 20, 2016 4:45 pm

Boas pessoal,

Já fui a uma oficina (motorcenter em sete rios 5* !!) e eles mediram a bateria: 12.2V mas a cair. Disseram que ela carrega bem c a mota a trabalhar, mas que não aguenta a carga. Daí depois da mota trabalhar não haver problema em desligar e ligar; Mas quando ela fica muito tempo parada = morre.

Por 36€ já meto uma nova Very Happy

Muito obrigado a todos pela ajuda! Já fiquei a perceber um pouquinho mais deste Mundo das motas v

PS: Acho incrível como é que vcs conseguem perceber o problema de uma mota apenas pela descrição..


____________________________________________________________________
Keeyway Superlight Matte Black riding (2011)

rahman

Mensagens : 55
Data de inscrição : 14/04/2016
Idade : 30
Localização : Lisboa

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por SL125 em Sab Ago 20, 2016 8:21 pm

Ainda bem que é apenas a bateria.

São muitos anos a "apalpar" as nossas meninas.
Também lá chegarás !

Abraços

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2264
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: [Problema] KSL Morta!! Vela nova sem efeito

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum