pequenino problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

pequenino problema

Mensagem por helderpinheiro em Qui Abr 28, 2016 10:28 am

hoje estive ca em casa numas alterações na SL e uma delas foi pintar as buzinas. retirei e quando voltei a colocar ( durante esse processo tive sempre a chave fora da moto) . resumindo.... deixaram de funcionar. não sei se é a ficha que esta mal ligada. já tentei das duas formas e nada :S e agora a noite também reparei que tenho um pisca a piscar mais rápido que o outro. neste caso o do lado direito. desconfio que seja o fusível ... mas nao sei onde encontro a caixa dele. nem qual e o fusível.... podem ajudar pessoal? tanto na posição correta das fixas da buzina como na parte dos fusíveis?

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por SL125 em Qui Abr 28, 2016 10:54 am

Boas Hélder!

Pois, é, é daquelas coisas que convém sempre fazer um esquema antes de desligar.
Se apenas desligaste os fios das buzinas, não vejo razão para problemas de maior.
Desconheço que haja fusível para os piscas. O que acontece é se houver alteração das lâmpadas, por ex. para led, como gastam menos corrente, os piscas ficam mais rápidos. Portanto se fizeste outras alterações elétricas, convém referires aqui para a malta te poder ajudar a despistar o problema.

Neste caso, sugiro que desligues novamente os fios da buzina e vê se os piscas já trabalham bem.
Depois, opta por ligar apenas uma das buzinas e vê se funciona.
Essas coisas são mesmo assim, quando substituí os comutadores da Landcruiser, tive de ligar fio por fio na ficha, e apesar de eu ter feito um esquema de cores, os novos comutadores vieram com cores diferentes, então foi por tentativa e erro (carregar na buzina acendia médios, carregar no pisca acendia stop, carregar no start buzinava)... e foi tentar até acertar.
É importante é ter presente que os fios de cores mais vivas costumam ser o positivo, pelo que não convém ligar 2 desses fios em conjunto v

Se por acaso queimares o fusível principal, o mesmo está junto à bateria, retirando a tampa triangular lateral do lado da tua perna esquerda, vê-se um invólucro vermelho em plástico. O fusível está lá dentro e costuma vir um suplente.

Boa sorte"
v

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por helderpinheiro em Qui Abr 28, 2016 11:10 am

obrigado Smile vou ja testar. quanto ao pisca. não alterei nada de lâmpadas. só mesmo o que referi em cima ...

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por helderpinheiro em Qui Abr 28, 2016 11:32 am

nada feito. alterei o esquema e troquei o fusivel e nada. tanto pisca como buzina. a buzina faz um pequeno tic quando largo o pistão .... vai ter de ir para a oficina Razz

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por SL125 em Qui Abr 28, 2016 12:08 pm

Não andaste a mexer dentro do farol principal (onde estão todas as ligações de cabos) nem nada???
Não terás puxado os fios e algum está a fazer mau contacto?

Mas claro, se já esgotaste as tuas tentativas, oficina é o melhor"

thumb up

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por Miguel Oliveira em Qui Abr 28, 2016 9:58 pm

Também pintei as minhas buzinas e aconteceu me o mesmo. Deixaram de tocar. Mas mexi lá nos parafusos delas e agora parece uma zundapp a buzinar...Heheheheheh. Penso que as buzinas não se dão com a tinta.

Miguel Oliveira

Mensagens : 7
Data de inscrição : 26/04/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por helderpinheiro em Sex Abr 29, 2016 10:02 am

SL125 por acaso sim Razz fiz as duas coisas. puxei fios e mexi no farol da frente...... isso terá a ver com os piscas?
Miguel Oliveira passou se o mesmo comigo xD agora ate tocam mas aquilo parece uma galinha a cantar agora ahahahh. sera que tem afinação?

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por SL125 em Sex Abr 29, 2016 10:10 am

Todas as ligações de fichas da KSL estão dentro do farol.
Recomendo-te tirar a frente do farol (2 parafusos) e depois cuidadosamente pressionares todas as fichas de ligação para ficarem bem ligadas!
thumb up

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por helderpinheiro em Seg Maio 02, 2016 11:51 am

ja verifiquei tudo e nada. continua igual. as buzinas não gostaram de ser pintadas. o pista continua XD mas sem problema .... vai ter de ir ao mecânico Razz

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por SL125 em Seg Maio 02, 2016 12:15 pm

Isso é que foi aplicar camadas de tinta...
Mas deixaram mesmo de tocar??? Nada???
Por acaso não colocaste nenhuma aninha de borracha ou excesso de tinta na zona da chapa de fixação à mota?
É que as buzinas tocam bem, mas não podem ter nada que lhes tire a vibração, senão ficam só tipo vibrador de telefone...

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por Master6680 em Seg Maio 02, 2016 5:44 pm

SL125 escreveu:Isso é que foi aplicar camadas de tinta...
Mas deixaram mesmo de tocar??? Nada???
Por acaso não colocaste nenhuma aninha de borracha ou excesso de tinta na zona da chapa de fixação à mota?
É que as buzinas tocam bem, mas não podem ter nada que lhes tire a vibração, senão ficam só tipo vibrador de telefone...

Ora nem mais...para não falar, se isolates bem as ligações das buzinas ao pintar. O pisca é que acho estranho.....ou outro funxiona normal? Deves ter o cabo trilhado desse pisca que funciona incorrecto

____________________________________________________________________

www.youtube.com/c/Master6680
avatar
Master6680
Parceiro Oficial KRP
Parceiro Oficial KRP

Mensagens : 463
Data de inscrição : 21/03/2015
Idade : 35
Localização : Alverca

http://www.youtube.com/Master6680

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por helderpinheiro em Qui Maio 26, 2016 10:13 am

ola meus amigos xD problemas resolvidos xD

hoje acordei bem cedo ( e hoje que podia aproveitar ) com aquele instinto macgyver xD pegueina moto e resolvi os 2 problemas em 5 minutos. vou explicar pois uma delas podem não saber.

o pisca tinham rasam, lembreime que antes disso acontecer andei a ver se conseguia modar o sitio do pisca traseiro. e para isso tinha andado a mexer nos fios. foi abrir o pisca traseiro e la estava o problema. resolvido.

a buzina era outra coisa facil. aquilo tem afinação, afinação essa que e dada no parafuso onde aperta a porca aquelas chapinhas. vão reparar que tem um rasgo tipo chave de fendas. e é mesmo para chave de fendas. ao apertar a porca esse parafuso da afinação move se e ao apertar a porca tem de se segurar nele. xD os dois problemas resolvidos assim facilmente xD

agora vou lhe dar um banho a ver se ainda hoje faço o meu DB Smile

helderpinheiro

Mensagens : 23
Data de inscrição : 12/02/2016

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por LUMMA em Qui Maio 26, 2016 11:54 am

É isso mesmo companheiro, a superleve é tal e qual um animal de estimação, querem carinho e atenção e uma banhoca de vez em quando.

____________________________________________________________________
Kms de saudações a todos os companheiros do asfalto.

riding numa imitação ...

- Keeway Superligth 125 - "Black Mamba" - Vendida e já com muita nostalgia....
avatar
LUMMA
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 439
Data de inscrição : 24/09/2015
Idade : 44
Localização : Cartaxo

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por SL125 em Dom Maio 29, 2016 11:25 am

Nem mais!
Nada como meter mãos à obra!

Abraços
thumb up riding

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: pequenino problema

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum