Falha na iluminação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na iluminação

Mensagem por Joselio em Sab Out 17, 2015 12:38 am

Caríssimos companheiros (sim a terminologia já é a oficial sugerida pelo Joaquim),

Estou com um pequeno problema na minha SL125 e penso que me podem ajudar.
Quando tenho a direção toda rodada para um dos lados, os médios desligam-se! Já identifique que se trata de uma mau contacto na entrada da cablagem na óptica! Menos mau, pois pensei que fosse o comutador!
A minha questão é: É simples proceder à desmontagem da óptica para que possa proceder à correção do mau contacto?

Abraço

Tiago (AKA Josélio)

riding


Última edição por Joselio em Qua Out 21, 2015 12:42 am, editado 1 vez(es)
avatar
Joselio
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 39
Data de inscrição : 25/09/2015
Idade : 41

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por SL125 em Sab Out 17, 2015 10:34 am

Viva Joselio,

É bastante fácil desmontar a parte frontal do farol, que te dará acesso ao molho de ligações.
Como também já identificaste a possível origem, será mais fácil ainda.

Para retirares a parte frontal, desapertas aqueles 2 parafusos que ficam logo atrás do aro do vidro, existe um de cada lado. Ao tirares o aro, vem a parte interior do farol para fora e aí tens acesso aos cabos.

Alguma dúvida, coloca.
Abraço

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Joselio em Seg Out 19, 2015 12:10 am


Obrigado amigo SL125.

Problema resolvido!!!

Tentei por aqui as fotos do processo, mas não consegui.....

Abc
avatar
Joselio
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 39
Data de inscrição : 25/09/2015
Idade : 41

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por SL125 em Seg Out 19, 2015 9:26 am

Ainda bem Joselio!
O importante é resolver! thumb up

Se quiseres, envia-me por mail as fotos, que eu coloco aqui no teu post.
Abraços
riding

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Joaquim Marques em Seg Out 19, 2015 2:47 pm

Companheiro,
Problema resolvido.
Por isso, este cantinho é 5 estrelas.
Podemos poupar alguns aérios ao trocar impressões uns com os outros; além disso o companheiro SL125 é um expert nestas coisas.Bem Hajas companheiro.
Um forte abraço e Boas Curvas

____________________________________________________________________
v Sempre pronto para rolar riding
avatar
Joaquim Marques
Veterano Superlight
Veterano Superlight

Mensagens : 437
Data de inscrição : 22/03/2015
Idade : 57
Localização : Quinta do Conde (Sesimbra)

Voltar ao Topo Ir em baixo

Fotos do processo de revisão do farol

Mensagem por SL125 em Qua Out 21, 2015 1:36 pm

Venho aqui deixar as fotos remetidas pelo companheiro Joselio sobre a reparação efetuada no farol frontal e respetiva descrição:

"Primeira foto é do problema,com o led de máximos ligado, sem o comutador estar nessa posição.
2ª foto os parafusos
3ª foro optica fora
4ª foto tudo operacional











Obrigado pela info, Joselio!
cheers  v  riding

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Joaquim Marques em Qua Out 21, 2015 4:25 pm

Fixe, companheiro

____________________________________________________________________
v Sempre pronto para rolar riding
avatar
Joaquim Marques
Veterano Superlight
Veterano Superlight

Mensagens : 437
Data de inscrição : 22/03/2015
Idade : 57
Localização : Quinta do Conde (Sesimbra)

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Joselio em Qua Out 21, 2015 6:02 pm

Eu é que agradeço SL125!!

____________________________________________________________________
riding A rolar é que a gente se entende! cheers
avatar
Joselio
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 39
Data de inscrição : 25/09/2015
Idade : 41

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por arquigt em Dom Dez 06, 2015 12:29 am

Caros companheiros, nem de propósito.

Já percebi que algo não figura bem na montagem de algumas das nossas meninas. Hoje, ao chegar à garagem foi-se a baixo. Na altura não percebi, mas não dei importância. Mais tarde, nova saída e ao chegar ao destino, ao virar a direcção a mota foi-se abaixo de novo. Não só vai abaixo como desliga as luzes. O painel de instrumentos continua aceso, mas o starter também não funcionava.
Dei um jeito nos cabos e voltei a casa... pelo caminho desligou-se e voltou a ligar-se umas duas vezes até que se desligou de vez. Por sorte era já a descer, e vim cerca de 1 a 2km com a mota desligada e sem luz a descer até chegar à porta da garagem.

Conclusão, inspeccionei um pouco e realmente os cabos estão um tanto ou quanto mal amanhados ali para dentro da traseira do farol. Vejo fios à mostra, junções eléctricas etc. Quando mexo nesses cabos a luz acende (e a alimentação do motor e do stater) e apaga conforme o torço.

Amanhã vou fazer como o Joselio fez, desmontar o farol e descobrir o que se passa lá por trás. Se for algo mais complexo que um fio descarnado lá terei que accionar a garantia.

Já agora, comprei a mota com um ano e 2 meses, ainda na garantia. Ela foi comprada nova no stand da Azambuja. Posso ir a qualquer outro representante da Keeway ou tenho que ir ao stand da venda da mesma?

Obg
avatar
arquigt

Mensagens : 72
Data de inscrição : 27/09/2015
Idade : 38

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Joselio em Dom Dez 06, 2015 2:09 pm

Boas companheiro!

Realmente esse emaranhado de fios por vezes falha. Penso que o problema se deve verificar ao nivel das caixas de junçao....podes ir a qualquer representante Keeway. No entanto se "refilarem" e visto estar na garantia é melhor ir onde compraste. Não sei onde vives/ trabalhas, mas recomendo a Batquipa que ficanem Benfica ao lado da Telepizza!
Abraço

____________________________________________________________________
riding A rolar é que a gente se entende! cheers
avatar
Joselio
Keeway Rider Ativo
Keeway Rider Ativo

Mensagens : 39
Data de inscrição : 25/09/2015
Idade : 41

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Master6680 em Seg Dez 07, 2015 2:30 am

Amigos eu tenho um video sobre a troca de lâmpada na Superlight. Abraços

____________________________________________________________________

www.youtube.com/c/Master6680
avatar
Master6680
Parceiro Oficial KRP
Parceiro Oficial KRP

Mensagens : 463
Data de inscrição : 21/03/2015
Idade : 35
Localização : Alverca

http://www.youtube.com/Master6680

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por arquigt em Qui Dez 10, 2015 1:31 am

Josélio obrigado pelas dicas. Sim, na próxima revisão provavelmente irei a Benfica. Quando tinha a Kee fui à HM Motos, nada a dizer, mas se calhar até me fica mais perto ir a Benfica, por isso da próxima vez devo lá ir.

Master6680 obrigado. Mas já tinha posto mãos à obra e parece-me tudo relativamente simples... é só desapertar parafusos  v

Em relação ao problema, primeiro segui a pista do Joselio, das caixas (fichas) de junção dentro do farol. Realmente quando mexia numa delas (que tem 2 fios vermelhos a sair para trás para a mota) as luzes (e respectiva alimentação do motor e do starter) ora acendiam ora apagavam conforme o jeito que lhe dava.

Então imobilizei a mesma e mexi nos fios, o problema persistia. Portanto o problema estava a montante da ficha, na cablagem que ia para o chassis da mota. Suspeitava que fosse perto do atravessamento do farol para a mota, zona onde os fios sofrem realmente algum stress devido ao "esticar" e "afrouxar" dos mesmos com o virar da direcção.

Estive quase para desistir e arranjar maneira de a levar até ao concessionário, mas resolvi retirar o revestimento preto do cabo e procurar mas um pouco... até que, mesmo antes desse cabo entrar na manga que segue para o quadro da mota (se fosse lá dentro era impensável avançar para qualquer reparação de bricolage) vejo que os tais dois fios vermelhos bifurcam e passam a 3. Nessa bifurcação, feita com um pequeno conector de aperto, em latão, um dos fios estava partido e o outro para lá caminhava. Essa junção tem que ser bem apertada para que não falhe, mas ao mesmo tempo fere demasiado os fios que estarão sujeitos a stress nesse ponto... resultado, quebraram. Agora se é normal ao fim de 2mil kms e ano e meio, não creio, e acho que não devia mesmo!

Não sei se foi defeito, falta de zelo na montagem dos cabos, alguma utilização indevida no efémero anterior dono... enfim. Lá os juntei por meio de um pequeno conector, que mais tarde depois de testar tive que substituir por dois e colocar um pequeno acrescento de fio, pois os cabos estavam demasiado pequenos e ao virar a direção toda para a direita forçava o conector e desligava. Assim fiz, isolei tudo muito bem com fita isoladora, "casei" o cabo a um outro para dividir os esforços e vamos ver se resulta a longo prazo. Na próxima revisão terei que reportar o problema e não sei se não devia ir antes averiguar se não deviam substituir ao abrigo da garantia o cabo por inteiro desde a bateria (suponho) até ao farol. Já agora peço-vos o vosso conselho nesse sentido. No meu diário de bordo coloquei fotos explicativas e este mesmo texto.

Problema resolvido, toca a rolar!!! thumb up

Abraços e boas voltas riding
avatar
arquigt

Mensagens : 72
Data de inscrição : 27/09/2015
Idade : 38

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por SL125 em Qui Dez 10, 2015 8:34 pm

Companheiro arquigt

Pelo teu relato vejo que já estás "pro" a desmontar e montar a mota! thumb up

Essas situações podem acontecer devido a uma falha na montagem, onde o fio tivesse ficado trilhado ou mal apertado.
Acho estranho essa bifurcação que referes ser numa zona onde os cabos estão sujeitos a flexibilidade, mas pode ser mesmo assim... a não ser que o anterior dono tenha andado a inventar, por ex: ter cortado o fio e feito bifurcação para colocar um outro qualquer equipamento/luz.

Sobre acionar a garantia, podes tentar, mas atendendo a que já trocaste conectores e se os fios não estão exatamente como vem de fábrica, o mais provável é não te aceitarem a reclamação, por a mota já ter sido mexida.
Com as garantias, temos 2 opções:
- ou mexemos nós e tentamos resolver para evitar as idas e demora na oficina
- ou não mexemos em nada e levamos a mota tal como está (de reboque se necessário) para o stand e eles que inspecionem.

Se achas que a conexão ficou bem feita por ti, não mexas mais. Pois para te montarem esse cabo, implica substituir a instalação elétrica completa da mota, onde corres o risco de alguma coisa ficar de facto mal montada.

Boas curvas!
v

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por arquigt em Qui Dez 10, 2015 11:06 pm

Companheiro SL125, obrigado.

Também fiquei a pensar o mesmo em relação à garantia. Mas tenho a mota a tão pouco tempo que não me apetecia nada estar a privar dela para ir resolver esse problema que, em garantia, seria mais trabalhoso pois provavelmente mudavam a cablagem toda como referes, enquanto que assim, achei que era possível resolver rápidamente o problema e no dia seguinte seguir com ela todo contente para o trabalho.

Creio que ficou "seguro". Vamos ver v

Ainda não explorei muito a mecânica, só o que foi necessário, como vela, mudar óleo, retirar peça plastica do filtro de ar, montar suporte e mala, mas sempre fui um "hands on" por isso vamos vendo e aprendendo a mexer nas máquinas thumb up

avatar
arquigt

Mensagens : 72
Data de inscrição : 27/09/2015
Idade : 38

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por SL125 em Dom Dez 13, 2015 4:38 pm

Eu também aprendi tudo o que sei a mexer nas minhas.
Não te arrependasde ter mexido.
Eu por ex. na Landcruiser, já troquei o fio de alimentação do farol por um mais grosso, pois o anterior com o aquecimento tinha começado a ficar com o revestimento ressequido. Podia ter comprado um cabo original novo, mas preferi fazer assim e ficar descansado que já não derrete thumb up

Abraço
riding  v

____________________________________________________________________
Superlight 125cc + (ex) Landcruiser 250cc
avatar
SL125
Admin

Mensagens : 2378
Data de inscrição : 19/03/2015
Idade : 39
Localização : Zona Oeste

http://keeway-riders-pt.omeuforum.net

Voltar ao Topo Ir em baixo

Re: Falha na iluminação

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum